<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<link href='https://fonts.googleapis.com/css?family=Gruppo' rel='stylesheet' type='text/css'>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="author" content="Global Music | Weltmusik-Magazin">
<meta http-equiv="language" content="DE">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.weltmusik-magazin.de/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.weltmusik-magazin.de/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->
<title>Sandra Hollstein: Different Stories - Global Music | Weltmusik-Magazin</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.weltmusik-magazin.de/?p=10171" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandra Hollstein: Different Stories - Global Music | Weltmusik-Magazin" />
<meta property="og:description" content="Die Aufforderung &#8220;Take a seat and listen&#8221; steht hinter dem Namen des neuen Labels tasal Records von Christian Pliefke. Unter &hellip;" />
<meta property="og:url" content="http://www.weltmusik-magazin.de/?p=10171" />
<meta property="og:site_name" content="Global Music | Weltmusik-Magazin" />
<meta property="article:publisher" content="https://www.facebook.com/Global-Music-Weltmusik-Magazin-573391596149216/" />
<meta property="article:section" content="01_Album" />
<meta property="article:published_time" content="2016-09-21T00:04:42+02:00" />
<meta property="article:modified_time" content="2016-08-05T12:42:47+02:00" />
<meta property="og:updated_time" content="2016-08-05T12:42:47+02:00" />
<meta property="fb:admins" content="100011478840687" />
<meta property="og:image" content="http://www.weltmusik-magazin.de/wp-content/uploads/2016/08/globalmusic_weltmusikmagazin_sandra_hollstein_different_stories_feature.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="295" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Aufforderung &#8220;Take a seat and listen&#8221; steht hinter dem Namen des neuen Labels tasal Records von Christian Pliefke. Unter &hellip;" />
<meta name="twitter:title" content="Sandra Hollstein: Different Stories - Global Music | Weltmusik-Magazin" />
<meta name="twitter:image" content="http://www.weltmusik-magazin.de/wp-content/uploads/2016/08/globalmusic_weltmusikmagazin_sandra_hollstein_different_stories_feature.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Music | Weltmusik-Magazin &raquo; Feed" href="http://www.weltmusik-magazin.de/?feed=rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.weltmusik-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-news-ticker-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/wp-news-ticker/css/ticker-style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.weltmusik-magazin.de?A5_file=wp_css&#038;ver=1.0%20beta%2020160408%20AFPW' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.weltmusik-magazin.de/wp-content/themes/zuki/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='http://www.weltmusik-magazin.de/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.weltmusik-magazin.de/wp-content/themes/zuki/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='http://www.weltmusik-magazin.de/wp-content/themes/zukichildtheme/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/gigpress/scripts/gigpress.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/wp-news-ticker/js/jquery.ticker-min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.weltmusik-magazin.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://www.weltmusik-magazin.de/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.weltmusik-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.weltmusik-magazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.weltmusik-magazin.de/?p=10171' />
<link rel="alternate" type="application/json+oembed" href="http://www.weltmusik-magazin.de/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171" />
<link rel="alternate" type="text/xml+oembed" href="http://www.weltmusik-magazin.de/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    	<style type="text/css" id="zuki-header-css">
			#site-title h1 {

		}
			#site-title h1 a {
			color: #1e73be;
		}
		#site-title h2.site-description {
			color: #1e73be;
		}
		</style>
	
</head>

<body class="single single-post postid-10171 single-format-standard fully-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">
<div style="height: 150px !important; "><!--margin-top: -30px;-->
							<div id="site-header">
	<div style="text-align:right!important;">
	<h1><a href="http://www.weltmusik-magazin.de/" title="Global Music | Weltmusik-Magazin">Global Music | Weltmusik-Magazin</a></h1></div>
				

			
			
			</div><!-- end #site-title -->
<!-- NAVIGATION ICONS ---------------------------------- -->
									<nav id="header-top-nav" style="float:right!important;padding:0px!important;padding-bottom:20px!important;">
							&nbsp;&nbsp;&nbsp;&nbsp;
				<a href="http://www.weltmusik-magazin.de/?p=10564" rel="prev"><img src="http://www.weltmusik-magazin.de/wp-content/themes/zukichildtheme/images/next.png" alt="Prev"  /></a>&nbsp;&nbsp;&nbsp;&nbsp;
						<a href="javascript:history.go(-1)">
		<img src ="http://www.weltmusik-magazin.de/wp-content/themes/zukichildtheme/images/back.png" >		</a>
		&nbsp;&nbsp;&nbsp;&nbsp;
		<a href="http://www.weltmusik-magazin.de/">
		<img src ="http://www.weltmusik-magazin.de/wp-content/themes/zukichildtheme/images/home.png" >		</a></nav>
					<!-- NAVIGATION ICONS ----------------------------------ENDE -->					
			
		</header><!-- end #masthead -->

<div id="main-wrap">
     
	
		<div id="primary" class="site-content cf" role="main" style = "width:100%!important;">

<span id = "artistname" style="font-weight: bold;font-family: 'Gruppo', cursive!important;font-size:360%;">Sandra Hollstein</span><div id = "prov" align = "right"><a href="http://www.weltmusik-magazin.de/?provenance=deutschland" rel="tag">Deutschland</a><br><a href="http://www.weltmusik-magazin.de/?genre=singersongwriter" rel="tag">Singer/Songwriter</a></div>

<div id="breit" >  
<article id="post-10171" class="post-10171 post type-post status-publish format-standard has-post-thumbnail hentry category-neuerscheinung provenance-deutschland Jahr-1107 kontinent-europa genre-singersongwriter artist-sandra-hollstein" >
<div id="subcontainer">
<div id="links">
<span style = "float: right;margin-bottom:30px;margin-top:15px;">
<div id="year">REVIEW | <a href="http://www.weltmusik-magazin.de/?Jahr=2016" rel="tag">2016</a></div></span>
<div class="entry-thumbnail">
<img src="http://www.weltmusik-magazin.de/wp-content/uploads/2016/08/globalmusic_weltmusikmagazin_sandra_hollstein_different_stories_cover-300x300.jpg" style = "height:295px!important; width:295px!important;margin-bottom:20px;"><div style="font-family: 'Karla', Arial, sans-serif;"><small><b>Textdatum:</b> 2016-09-20 &nbsp; <br><b>Textrechte:</b> &copy; Global Music | Weltmusik-Magazin &nbsp; <br><b>Label:</b> tasal Records<br><b>Vertrieb:</b> Galileo MC<br><b>Ident-Code: </b> 10171/15/1<br></small><br></div><div id="disco">
<div style="width:100important;"> <div class="a2a_kit addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Google+" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Pinterest" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/pinterest.png" width="16" height="16" alt="Pinterest"/></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Email" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Share</span></a></div></div><div style="width:100important;"> <h3 class="widget-title">Weitere Artikel</h3>                                        
<!--  
-->                           <span style="color:#aaaaaa;">2016-08-21 TOURNEE</span><br><a class="related-post"  href="http://www.weltmusik-magazin.de/?p=10399">
                                   Sandra Hollstein                              </a>
                         <br style="margin-bottom:10px;">               </div><div style="width:100important;"> 
<form method="get" id="searchform" class="searchform" action="http://www.weltmusik-magazin.de/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></div></div>
</div><!-- end .entry-thumbnail -->

</div><!-- end #links -->

<div id="rechts">
		<div class="entry-content" >
		<h1 class="entry-title" style="margin-left:0px!important;margin-left:-10px!important!;"><span style = "font-size: 150%!important;">Different Stories</span></h1><img src="http://www.weltmusik-magazin.de/wp-content/uploads/2016/08/globalmusic_weltmusikmagazin_sandra_hollstein_different_stories_banner.jpg" style="height:295px;margin-bottom:20px;"><p>Die Aufforderung &#8220;Take a seat and listen&#8221; steht hinter dem Namen des neuen Labels tasal Records von Christian Pliefke. Unter der Katalognummer TR001 bringt das Label das Debüt der deutschen Musikerin Sandra Hollstein heraus &#8211; ein Album, zu dem die vorgenannte Aufforderung hervorragend passt. Es trägt den Namen &#8220;Different Stories&#8221;.</p>
<p>Sandra Hollsteins Weg zur Musik war nicht geradlinig. Nach einem Linguistikstudium arbeitete sie ein paar Jahre als Sprachtherapeutin. Doch während dieser Jahre verlor sie die Musik niemals aus den Augen. Konsequenterweise hängte sie ein Studium in Sachen Schulmusik dran und spielte in verschiedenen Bands, wobei sie sich hier bereits stilistisch sehr breit aufgestellt zeigte.</p>
<p>All diese Anstrengungen mündeten nun in &#8220;Different Stories&#8221;. Sandra Hollstein hat hier ein Album voller Überraschungen und Wendungen eingespielt. Die Musikerin (u.a. Klavier, Akkordeon, Gesang) zeigt deutliche Einflüsse aus zahlreichen Genres, wie Jazz, Folk, Pop, Weltmusik, Chanson, Klezmer und Swing. Frech und unbekümmert zu einem quirligen Sound vermengt. Schon der Auftakt beginnt mit einem Freejazz-Intro. Gewagt, aber passend. Dennoch ist &#8220;Different Stories&#8221; in erster Linie ein Singer/Songwriter-Album. Entprechend der stilistischen Vielfalt, ist auch die Instrumentierung sehr vielfältig: Cello, Klavier, Akkordeon, Kontrabass, Glockenspiel, Klarinette, Perkussion, Kalimba, Hackbrett, Ukulele usw. </p>
<p>&#8220;Different Stories&#8221; bietet anspruchsvolle und kurzweilige Unterhaltung. Die gute Stimme Sandra Hollsteins darf keinesfalls unerwähnt bleiben.</p>
<div id = "year"><img src="http://www.weltmusik-magazin.de/wp-content/themes/zukichildtheme/images/tmpmap.jpg"></div>

		</div><!--entry-content-->
		
</div><!-- end #rechts -->

		

	   </div></div><!-- end #subcontainer -->
</article><!-- end .post-10171 --> 



</div><!-- end #breit -->





<div id="schmal">   
<div id="schmalcontent">
<span style = "padding-top:15px!important;">
<div id="year">REVIEW | <a href="http://www.weltmusik-magazin.de/?Jahr=2016" rel="tag">2016</a></div></span>
<div class="entry-content" >
		<h1 class="entry-title" style="margin-left:0px!important;margin-left:-10px!important!;margin-top:10px!important;"><span style = "font-size: 150%!important;">Different Stories</span></h1></div><!--entry-content-->
<div class="entry-thumbnail">
<img src="http://www.weltmusik-magazin.de/wp-content/uploads/2016/08/globalmusic_weltmusikmagazin_sandra_hollstein_different_stories_cover-300x300.jpg" style = "height:295px!important; width:295px!important;"></div><!-- end .entry-thumbnail -->
<div class="entry-content" >
		<p>Die Aufforderung &#8220;Take a seat and listen&#8221; steht hinter dem Namen des neuen Labels tasal Records von Christian Pliefke. Unter der Katalognummer TR001 bringt das Label das Debüt der deutschen Musikerin Sandra Hollstein heraus &#8211; ein Album, zu dem die vorgenannte Aufforderung hervorragend passt. Es trägt den Namen &#8220;Different Stories&#8221;.</p>
<p>Sandra Hollsteins Weg zur Musik war nicht geradlinig. Nach einem Linguistikstudium arbeitete sie ein paar Jahre als Sprachtherapeutin. Doch während dieser Jahre verlor sie die Musik niemals aus den Augen. Konsequenterweise hängte sie ein Studium in Sachen Schulmusik dran und spielte in verschiedenen Bands, wobei sie sich hier bereits stilistisch sehr breit aufgestellt zeigte.</p>
<p>All diese Anstrengungen mündeten nun in &#8220;Different Stories&#8221;. Sandra Hollstein hat hier ein Album voller Überraschungen und Wendungen eingespielt. Die Musikerin (u.a. Klavier, Akkordeon, Gesang) zeigt deutliche Einflüsse aus zahlreichen Genres, wie Jazz, Folk, Pop, Weltmusik, Chanson, Klezmer und Swing. Frech und unbekümmert zu einem quirligen Sound vermengt. Schon der Auftakt beginnt mit einem Freejazz-Intro. Gewagt, aber passend. Dennoch ist &#8220;Different Stories&#8221; in erster Linie ein Singer/Songwriter-Album. Entprechend der stilistischen Vielfalt, ist auch die Instrumentierung sehr vielfältig: Cello, Klavier, Akkordeon, Kontrabass, Glockenspiel, Klarinette, Perkussion, Kalimba, Hackbrett, Ukulele usw. </p>
<p>&#8220;Different Stories&#8221; bietet anspruchsvolle und kurzweilige Unterhaltung. Die gute Stimme Sandra Hollsteins darf keinesfalls unerwähnt bleiben.</p>
<img src="http://www.weltmusik-magazin.de/wp-content/uploads/2016/08/globalmusic_weltmusikmagazin_sandra_hollstein_different_stories_banner.jpg" style="height:295px;"><div id = "year"><img src="http://www.weltmusik-magazin.de/wp-content/themes/zukichildtheme/images/tmpmap.jpg"></div>

<br><div style="font-family: 'Karla', Arial, sans-serif;"><small><b>Textdatum:</b> 2016-09-20 &nbsp; <br><b>Textrechte:</b> &copy; Global Music | Weltmusik-Magazin &nbsp; <br><b>Label:</b> tasal Records<br><b>Vertrieb:</b> Galileo MC<br><b>Ident-Code: </b> 10171/16/1<br></small><br></div><div id="disco">
<div style="width:100important;"> <div class="a2a_kit addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Google+" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Pinterest" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/pinterest.png" width="16" height="16" alt="Pinterest"/></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.weltmusik-magazin.de%2F%3Fp%3D10171&amp;linkname=Sandra%20Hollstein%3A%20Different%20Stories" title="Email" rel="nofollow" target="_blank"><img src="http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Share</span></a></div></div><div style="width:100important;"> <h3 class="widget-title">Weitere Artikel</h3>                                        
<!--  
-->                           <span style="color:#aaaaaa;">2016-08-21 TOURNEE</span><br><a class="related-post"  href="http://www.weltmusik-magazin.de/?p=10399">
                                   Sandra Hollstein                              </a>
                         <br style="margin-bottom:10px;">               </div><div style="width:100important;"> 
<form method="get" id="searchform" class="searchform" action="http://www.weltmusik-magazin.de/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></div></div>

		

	   </div>		
		</div><!--entry-content-->

</div> <!-- end #schmalcontent -->    
</div> <!-- end #schmal -->    
	</div><!-- end #primary -->


<footer id="colophon" class="site-footer cf">
			<!-- <p class="site-description">Musik aus aller Welt</p>-->
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
						
			<li>
 <b>Copyright &copy; 2007 - 2016 Weltmusik-Magazin</b> - 
            This does not apply to articles identified as reprints or adaptations from other sources or as being copyrighted by others. In all cases, material in this web site may not be reproduced in any form without permission. - Powered by <a href="http://www.wordpress.org">Wordpress</a> - 
            0.333 - 63            <hr>				
			</li>
					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.weltmusik-magazin.de\/wp-admin\/admin-ajax.php","max_allowed":"50","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 50 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 50 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.weltmusik-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden auf unseren Webseiten Cookies. Wenn Sie unsere Webseiten nutzen, erklären Sie sich damit einverstanden.
We use cookies on our website. If you continue to use our website you agree with the usage of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>